Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

activeX

Profi

  • »activeX« ist der Autor dieses Themas

Beiträge: 929

Modell: Audi A3 8V S-Line

Wohnort: Bezirk Tulln / NÖ

Motor: 1,4

  • Nachricht senden

1

Donnerstag, 9. Februar 2012, 21:40

Problem Schaltung vom 1. in den 2. Gang

N'abend

Hab heute meinen Exeo zum :) gebracht, weil er sich recht schlecht speziell im kalten Zustand von der 1. in die 2. schalten lässt.

Mir ist klar, dass es bei den Temperaturen sein kann, dass es etwas schwerer geht allerdings tritt das Problem bis rund 10 Grad auf - nicht normal oder?

Was ausser das zähflüssige Öl könnte daran schuld sein? Öl meinte er soll nicht getauscht werden, da es nicht oft getauscht werden müsse.....

So einfach lass ich mich nicht aspeisen, schließlich hab ich den erst im Nov. gekauft und hab noch Gewährleistung. Mal schaun was da morgen rauskommt.

Lg
Audi A3 8V S-Line


Crashman

Fortgeschrittener

Beiträge: 206

Modell: VW Golf V GT MTM

Wohnort: Ist vorhanden

Motor: 2.0 TDI 151KW (205PS)

  • Nachricht senden

2

Donnerstag, 9. Februar 2012, 22:46

Problem Schaltung vom 1. in den 2. Gang

Die Kupplung läuft mit der Flüssigkeit aus dem Bremssystem, vielleicht ist die dann einfach zu kalt :(

Oder die Druckplatte läuft bei den Temperaturen nicht richtig :( so genau kenn ich mich da auch nicht aus..

Beiträge: 792

Modell: Exeo Sportline

Wohnort: Salzburg

Motor: 2.0 CR TDI 105kW

  • Nachricht senden

3

Freitag, 10. Februar 2012, 05:09

Problem Schaltung vom 1. in den 2. Gang

die trennung ist kein problem, bei der kälte wird das getriebe nur hakeliger.
wenn es schlecht trennen würde, müsste man ein akustisches feedback beim einlegen bekommen.

normalerweise sollte das mit einem dünneren öl wieder funktionieren.
meiner werkstatt kann ich auch die forumsadresse geben zum nachlesen.
die haben selber gesagt das sie selber ab und zu in den foren nachlesen müssen wenn sie ein neues problem haben.

activeX

Profi

  • »activeX« ist der Autor dieses Themas

Beiträge: 929

Modell: Audi A3 8V S-Line

Wohnort: Bezirk Tulln / NÖ

Motor: 1,4

  • Nachricht senden

4

Freitag, 10. Februar 2012, 09:45

Problem Schaltung vom 1. in den 2. Gang

Sodalaaaaa

Werkstattmeister ist mit dem Wagen gefahren, er meinte es geht wirklich sehr schwergängig und es gibt bereits ein neues Öl das auch getauscht wird. Kosten werden natürlich vom Händler übernommen.

Öl wurde direkt bei SEAT bestellt.

Ich bin gespannt, ob sich was ändert :)
Audi A3 8V S-Line


Ähnliche Themen