Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 17. September 2014, 17:16

Zuheitzer defekt... was tun??

Hallo Leute,
ich hab letzten mal meine Fehlercodes auslesen lassen und dort stand das der Zuheizer wohl Probleme machen würde.
Meine Frage ist jetzt, wo sitz der Zuheizer und dann hab ich gehört, das der Zuheizer auch eine Zünd/Glühkerze habe solll, kann ess sein das die vll defekt ist? Hoffe mir kann jemand weiter helfen, das ich den Zuheizer bis zur kalten Jahreszeit wieder ans laufen bekomme.

Danke schon mal an alle fürs Helfen.

Mfg Dog

wvwzzz1kz7

Fortgeschrittener

Beiträge: 719

Modell: VW Jetta 1K 4Motion

Wohnort: Bayern

Motor: 2.0 TDI DPF 140PS (BMM)

  • Nachricht senden

2

Mittwoch, 17. September 2014, 17:39

Welche Fehlercodes? Scan vorhanden?

Der Zuheizer sitzt vorne rechts zwischen der Behälter der Scheibenwaschanlage und Radhausschale / Frontstange.

LG, Ed

3

Mittwoch, 17. September 2014, 18:58

Hey,
also danke erst mal fürs antworten, leider hab ich keinen Fehlercode, mir wurde nur gesagt er sei defekt.
Hat der Zuheizer den wie beschrieben eine Glüh oder Zündkerze?
Was auch noch super wäre, da ich ja jetzt weiß wo er sitzt ob jemand nen Tipp hat wie ich dort am besten drann komme, ohne den halben Wagen zerlegen zu müssen.

Werd die Tage mal schaun das ich es schaffe, noch mal beim Feundlichen rum zu fahren, um dann zu sehn ob ich vll nen Fehlercode bekommen kann.

wvwzzz1kz7

Fortgeschrittener

Beiträge: 719

Modell: VW Jetta 1K 4Motion

Wohnort: Bayern

Motor: 2.0 TDI DPF 140PS (BMM)

  • Nachricht senden

4

Mittwoch, 17. September 2014, 21:21

Bei mir wurde die Umwälzpumpe getauscht, damals war diese Fehlercode zu sehen:

01415 - Umwälzpumpe (V55)
010 - Unterbrechung/Kurzschluss nach Plus

Auf der Rechnung stehen folgende Arbeitspositionen:

- Rad vorne rechts ausgebaut

- Abdeckung Stoßfänger ausgebaut

- Radhausschale vorne rechts ausgebaut

- Schallschutzwanne ausgebaut



Es wäre schon Sinnvoll zu wissen welche Fehlercode aktiv ist, bevor du es auseinandernimmst.

LG,

Ed

5

Sonntag, 5. Oktober 2014, 20:57

Der Golf hat nur einen elektrischen Zuheizer, dem entsprechend keine Glühkerze, wenn keine Standheizung verbaut ist.

Ähnliche Themen