Sie sind nicht angemeldet.

Matty

Fortgeschrittener

  • »Matty« ist der Autor dieses Themas

Beiträge: 408

Wohnort: Rudolstadt

  • Nachricht senden

1

Freitag, 12. Oktober 2007, 14:43

Armaturenbrett beleuchtung und Tachobeleuchtung tot

HI Leute, als ich heute Früh um halb fünf auf arbeit gefahren bin, ist meine Komplette Innenbeleuchtung ausgefallen, also das Armaturenbrett. Habe soeben alle sicherungen kontrolliert, jedoch sind alle Sicherungen ganz. :shock:

Kann mir jemand einen Tip geben?

Es ist sehr bescheiden im Dunkeln zu fahren wenn kein Lämpchen mehr leuchtet drinne, ausser meine Airbaglampe. Nur erkennt man(n) keine Geschwindigkeit.

LG, Matty

Benny

Erleuchteter

Beiträge: 3 851

Modell: Passat 3C R-Line

Wohnort: Haiger

Motor: 2.0 TFSI

  • Nachricht senden

2

Freitag, 12. Oktober 2007, 16:41

Schau dir die Sicherung für die Innenraumbeleuchtung nochmal ganz genau an! Die ist soweit ich weiß sogar mit der Funk-ZV zusammen...

Das Problem hatte ich auch schon.

Was auch sein könnte ist, dass die Verbindung vom Lichtschalter einen Knacks weg hat.

Matty

Fortgeschrittener

  • »Matty« ist der Autor dieses Themas

Beiträge: 408

Wohnort: Rudolstadt

  • Nachricht senden

3

Freitag, 12. Oktober 2007, 17:16

Hi Benny ich glaub ich habe das Problem gefunden, denn am Lichtschalter liegt kein Strom mehr an, also nur an der innenbeleuchtung. Also hat der Schalter eine weg, werd den mal öffnen und nachsehen.

LG, Matty

Edit: So nun hab ich den schalter zerlegt, aber nix gefunden. Also bin ich mit Schalter und kabel zum auto, weil ich erstmal das Standlicht
mit auf die Instrumentenbeleuchtung legen wollte, und was war passiert?
Ganz einfach, als ich beides Verbunden habe um zu sehen ob es geht, mache ich das Kabel wieder ab und - es funktioniert wieder. War also selbstheilung.
Wie das kommt kann ich mir nicht erklären.
Jedoch funktioniert jetzt eine Led in der Türgriffmulde nicht mehr, kann die eine Led die Ursache gewesen sein das alles tot war und keine Sicherung gekommen ist?

LG, Matty

4

Sonntag, 14. Oktober 2007, 23:30

Zitat von »"Matty"«

Jedoch funktioniert jetzt eine Led in der Türgriffmulde nicht mehr, kann die eine Led die Ursache gewesen sein das alles tot war und keine Sicherung gekommen ist?


Kann mir nicht vorstellen, dass beim Kurzschluss über eine LED die Beleuchtung dunkel bleibt aber die Sicherung nicht fliegt.
Sehr merkwürdig würde ich sagen. :(

Matty

Fortgeschrittener

  • »Matty« ist der Autor dieses Themas

Beiträge: 408

Wohnort: Rudolstadt

  • Nachricht senden

5

Montag, 15. Oktober 2007, 16:07

Da hast du recht Maxx, jedoch funktioniert nun wieder alles wie vorher bis auf die eine LED. Und ich verstehe einfach nicht was hier passiert ist. Aber es geht und das ist wichtig, auch wenn es mich interessieren würde.

LG, Matty