Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 1. November 2007, 10:01

Airbag Steuergerät

Hallo alle zusammen.

Ich habe volgenes Problem :evil:

Ich habe einen Golf v.

Mein Airbag Steuergerät ist defekt und gibt kein lebenszeichen von sich.

Ich habe mir ein neues bereits bestellt aber das eigentliche Problem ist:

WO MIST DAS AIRBAG STEUERGERÄT ÜBERHAUPT: :(

ich kann es nicht finden um es auszubauen und ein neues einzubauen.

Rexos

Erleuchteter

Beiträge: 6 072

Modell: Golf 6

Wohnort: 1220 Wien

Motor: 1.4 TSI - 122PS, CAX

  • Nachricht senden

2

Donnerstag, 1. November 2007, 10:48

ist das nicht in der Mittelkonsole, oder besser gesagt unter der Mittelkonsole?

Wenn es das ist, dann siehst du es wenn du z.B. die seitenverkleidung links im Beifahrerfussraum entfernst.
Es ist ziehmlich gut versteckt und ziehmlich weit hinten (in richtung Motorraum)
Wenn ich mich recht erinnere war es ein Gelbes STG oder es waren gelbe Stecker ...

Masterd2b

Fortgeschrittener

Beiträge: 203

Modell: VW Tiguan 5N

Wohnort: Ostfildern (D)

Motor: 2.0 TDI 4motion

  • Nachricht senden

3

Donnerstag, 1. November 2007, 11:08

Schon mal geprüft, ob das Steuergerät überhaupt Spannung hat?

Aber bitte nur nach Schaltplan prüfen, sonst PUFF :P

Es sitzt auf der Mittelkonsole nahe der Motorstirnwand.

4

Freitag, 2. November 2007, 09:44

Es kommt garkein signal zum steuergerät an. aber danke ich werde mich jetzt mal der sache vornehmenn. :!: :!: :!:

gmf2

Fortgeschrittener

Beiträge: 255

Wohnort: 9081 Reifnitz/Wörthersee

  • Nachricht senden

5

Freitag, 2. November 2007, 23:29

ich würde ich es bei vw machen lassen... da es doch um nen airbag geht... :?

und da kann viel passieren während der fahrt oder auch garnichts passieren. :(

6

Mittwoch, 7. November 2007, 23:00

huhu
ich weiss nicht ob ich hier richtig bin aber mein airbag geht uch nit, bzw im tacho zeigt er an, dass er defekt sei. das prob hatte ich schonmal bin dann zum :) und der meinte nur, ja ist der stecker wohl lose gegangen, hab dir nen neuen eingebaut...
toll war heile ging auch prima, nun leuchtets wieder, jmd ne ahnung wo das herkommt und ob ich evtl nur iergendnen stecker wieder festdrücken muss?
evtl versteht mich ja wer :D
danke schonmal
mfg Christian

7

Montag, 12. November 2007, 21:23

Hallo,

Kann das nicht sein das irgentwo am airbag der stecker lose ist weil du hast ja ne neue steuerbox dafür. Du hast ja 8 aisrbags und von denen kann doch sein das sich ein kabel gelöst hatte weil das haben auch viele geschrieben (in anderen räumen) das sich ein kabel mal gelöst hatte meist in der linken seinte an der b säule.

MFG.

8

Montag, 12. November 2007, 22:54

Mephy ich kenne die antwort =) (hoffe ich), bei mir leuchtet er zur zeit auch wieder.jedes malw enn meine batterie ins endstadium ihr laufzeit geht schaltet die den beifahrer airbag aus, er geht zwar noch wird aber als fehler angezeigt das er aus ist, musst du einfach auschalten lassen beim freundlichen.

ps: fährst du viel kurze strecken, wo sie batterie nicht richtig aufläd?

9

Dienstag, 13. November 2007, 18:50

jo das kanns gut sein, hab am 20. eh nen termin wegen bissel codieren dann werde ich das mal ansprechen! DANKE
mfg Christian

Ähnliche Themen