Sie sind nicht angemeldet.

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

1

Mittwoch, 2. April 2008, 09:47

Navi für meinen V6

hoi leutz hab ein navi gefunden bei egay ;)

http://cgi.ebay.de/ws/eBayISAPI.dll?View…:MEWA:IT&ih=005

was sagt ihr zu dem angebot?
was ist es wert?
was brauch ich noch zur montage?

hat sonst wer eines,...


mfg steve

2

Mittwoch, 2. April 2008, 09:50

Wenn es funzt, zuschlagen.
Sonst nehm ich es ;)

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

3

Mittwoch, 2. April 2008, 10:12

das ist ja grad die frage

mein v6 ist ende baujahr 2000

Benny

Erleuchteter

Beiträge: 3 851

Modell: Passat 3C R-Line

Wohnort: Haiger

Motor: 2.0 TFSI

  • Nachricht senden

4

Mittwoch, 2. April 2008, 10:41

War da nicht was mit CAN-Bus bei der G-Version?
Ich dachte immer bei den Golfs vor BJ 2003 läuft die G-Version nicht, sondern nur bis max. D?

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

5

Mittwoch, 2. April 2008, 11:44

das würde heissen, keine gala funktion und ich weiss nicht wie weit ich in nem tunnel bin oder?

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

6

Mittwoch, 2. April 2008, 19:18

kann mir noch wer weiter helfen, oder soll ich das geld morgen überweisen?

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

7

Mittwoch, 30. April 2008, 19:58

hab mir jetzt ein navi version d-dx gekauft.
navi cd's habe ich von 2006.

wenn ich fahre zeigt der pfeil aber in die falsche richtung und ansagen zum abbiegen,... krieg ich auch nicht.
(prepotentes teil, denkt das ich mit 160-200 rückwärts fahre^^)

navi antenne hab ich schon umgedreht. keine wirkung.

was könnte ich noch machen?


mfg steve

Beiträge: 1 706

Modell: -----

Wohnort: -----

Motor: -----

  • Nachricht senden

8

Donnerstag, 1. Mai 2008, 19:30

GALA bzw. ABS-Signal liegt am Siemens-Stecker an :(

steve16v

Fortgeschrittener

  • »steve16v« ist der Autor dieses Themas

Beiträge: 382

Wohnort: Hinterglemm

  • Nachricht senden

9

Montag, 5. Mai 2008, 09:28

gibt's bilder welches kabel an welchen pin gehört?

Ähnliche Themen