Sie sind nicht angemeldet.

schnubbie1984

Fortgeschrittener

  • »schnubbie1984« ist der Autor dieses Themas

Beiträge: 345

Modell: VW Golf 5 GTI Edition 30

Wohnort: Leipzig

Motor: BYD

  • Nachricht senden

1

Donnerstag, 18. Juni 2009, 14:58

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

hy,

hab seit zwei wochen einen performance kit drin und hab nun das problem das mein auto sporadisch (bis jetz 2x) ausgegangen is beim anfahren, nichma 5m fahren und ausgegangen.
habe einen golf v 2.0 tdi dsg. desweiteren habe ich auch das problem das er immer ma ruckelt im stand, beim stadtverkehr so zwischen 45-60km/h. :twisted: und ich hab auch das gefühl das er manchma nich wirklich will :evil:

kann mir eventuell einer helfen und sagen was es is bzw. was ich amchen kann damit das weg is???
ein großes danke schön schonmal im vorraus.

mfg schnubbie.

[attachment=0]<!-- ia0 -->5.jpg<!-- ia0 -->[/attachment]
»schnubbie1984« hat folgende Datei angehängt:
  • 5.jpg (49,2 kB - 221 mal heruntergeladen - zuletzt: 8. Juli 2013, 14:32)

Beiträge: 1 706

Modell: -----

Wohnort: -----

Motor: -----

  • Nachricht senden

2

Donnerstag, 18. Juni 2009, 15:00

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

Ich wuerd den Filter mal wieder rausmachen; nur um mal zu sehen obs wirklich von dem kommt.

schnubbie1984

Fortgeschrittener

  • »schnubbie1984« ist der Autor dieses Themas

Beiträge: 345

Modell: VW Golf 5 GTI Edition 30

Wohnort: Leipzig

Motor: BYD

  • Nachricht senden

3

Donnerstag, 18. Juni 2009, 15:05

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

naja mit dem aus gehen hab ich auch wenn mein auto ma etwas längersteht so eine woche und mehr. und das mit dem rucken hatte ich aber auch mit dem originalen luftfilter.
was kann das sein??? weil mich kotzt das doch nen bissl wie an das mein auto am ruckeln is:(

Thomas

Erleuchteter

Beiträge: 12 183

Modell: VW Passat CC

Wohnort: Gnas/Stmk

Motor: 2.0TDI CR

  • Nachricht senden

4

Donnerstag, 18. Juni 2009, 15:14

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

Chiptuning? :(
VW Passat CC - KTM 990 Supermoto R - Puch Maxi S2

schnubbie1984

Fortgeschrittener

  • »schnubbie1984« ist der Autor dieses Themas

Beiträge: 345

Modell: VW Golf 5 GTI Edition 30

Wohnort: Leipzig

Motor: BYD

  • Nachricht senden

5

Donnerstag, 18. Juni 2009, 15:26

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

nein habe kein chip drin/drauf, auto hat jetz knapp 157tkm auf der uhr. auto ist langstrecken auto da ich in holland arbeite.

Thomas

Erleuchteter

Beiträge: 12 183

Modell: VW Passat CC

Wohnort: Gnas/Stmk

Motor: 2.0TDI CR

  • Nachricht senden

6

Donnerstag, 18. Juni 2009, 15:41

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

Lies den Thread mal durch. Vielleicht is es dasselbe

<!-- l --><a class="postlink-local" href="http://team-dezent.at/viewtopic.php?f=10&t=6538" onclick="window.open(this.href);return false;">viewtopic.php?f=10&t=6538</a><!-- l -->
VW Passat CC - KTM 990 Supermoto R - Puch Maxi S2

schnubbie1984

Fortgeschrittener

  • »schnubbie1984« ist der Autor dieses Themas

Beiträge: 345

Modell: VW Golf 5 GTI Edition 30

Wohnort: Leipzig

Motor: BYD

  • Nachricht senden

7

Donnerstag, 18. Juni 2009, 18:16

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

nee der threat passt net wirklich weil das ruckeln usw. is wenn ich zum bespiel eine geschwindigkeit drin hab (mit tempomat 1200-1300touren) wo´s kurz davor is zum runterschalten.
ich glaub aber ma das es an dem dsg liegt. ma gucken was die im autohaus sagen gibt viellei wieder neue software???

urd@

Profi

Beiträge: 621

Modell: Scirocco III

Wohnort: 88131 Lindau

Motor: 2.0 TSI 210PS DSG

  • Nachricht senden

8

Donnerstag, 18. Juni 2009, 22:37

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

lies mal deinen Fehlerspeicher aus.
hab das Problem aber schon von mehreren Kunden gehört. ist anscheinend üblich bei dem 2.0TDI von VW.
Könntest unter Umständen versuchen die PDE-Elemente reinigen zu lassen. bringt dir auf alle fälle etwas Leistung wieder, egal ob der Fehler damit behoben ist oder nicht.
abgesehen davon könnte es sein, dass das Ruckeln genau dann auftritt, wenn dein Partikelfilter voll ist, bzw gerne gereinigt werden würde. wenn du danach ne längere Fahrt machst und der Filter gereinigt wird, sollte das Ruckeln für längere Zeit weg sein (<= das hab ich auch, ist relativ normal) reinigt sich ja bekanntlicherweise nicht in der Stadt.
wenns nur bei niedrigen Drehzalen vorkommt, könnte es auch sein, dass die Unterdruckdose vom AGR nicht richtig arbeitet, bei höheren Drehzahlen bzw. geschwindigkeiten macht sie sowieso zu.
Könntest auch mal den LMM reinigen. Bei der Laufleistung kann er schonmal hinüber bzw verdreckt sein. Wenns gravierend ist, wird ein Fehler abgelegt. ansonsten nicht, wie bei den anderen genannten Möglichkeiten leider auch.

viel erfolg beim Stochern.
wenn du in die Werkstatt fährst, fahr direkt mit dem Serienfilter hin, damit die sehen, dass er auch mit dem serienfilter auftaucht.
Wer Gummi sät, wird Fahrspaß ernten!

schnubbie1984

Fortgeschrittener

  • »schnubbie1984« ist der Autor dieses Themas

Beiträge: 345

Modell: VW Golf 5 GTI Edition 30

Wohnort: Leipzig

Motor: BYD

  • Nachricht senden

9

Donnerstag, 18. Juni 2009, 23:11

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

ich habe keine partikelfilter drin.
es is nur bei niedrigen drehzahlen so zwischen 1200-1500touren. ich werd aber erstma gucken was das lesegerät sagt und dann seh ich weiter. hoffe ja man kann es so einfach beheben???
das schlimme is ja eigentlich das es nur is wenn der motor kalt ist. wenn der motor warm is is alles weg.

urd@

Profi

Beiträge: 621

Modell: Scirocco III

Wohnort: 88131 Lindau

Motor: 2.0 TSI 210PS DSG

  • Nachricht senden

10

Freitag, 19. Juni 2009, 09:34

K&N 57i Performence Kit im Golf V 2.0 TDI DSG

ok.. dann würd ich sagen einspritzdüsen, evtl. nur die Dichtringe, die sich je nach Temperatur ausdehnen oder das Zweimassenschwungrad. Beim ZMS gab bei den ersten 2.0TDI eine Rückrufaktion und wurde auf Kulanz getauscht soweit ich das noch richtig im kopf hab.
Ich würde aber aufs ZMS tippen. ZMS dient dazu Schwingungen zu vermeiden, wenns kaputt ist, schwingts => ruckelt, Motor läuft unrund, vor allem wenns gefordert ist (unter volllast, bzw im unteren Drehzahlbereich). Durch Temperaturausdehnung könnte der Fehler dann wieder verschwinden.

würde mich aber interessieren, was die Werkstatt feststellt.
Wer Gummi sät, wird Fahrspaß ernten!