Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CSS

Anfänger

  • »CSS« ist der Autor dieses Themas

Beiträge: 31

Modell: VW Golf IV, Audi A6

Wohnort: Hausmannstätten

Motor: 1.4 55kW, 1.9TDI 85kW offiziel

  • Nachricht senden

1

Samstag, 12. Dezember 2009, 12:56

A6 Warnblinkanlage funktioniert nicht mehr!

hallo!

bei meinem audi a6 4b funktioniert meine warnblinkanlage seit gestern nicht mehr! hatte sie eingeschalten als ich meine neuen seitenblinker eingebaut habe und nach soo ca 10 min hat sie sich selbst "abgeschalten"! seitdem lässt sie sich nicht mehr einschalten! und wenn ich normal blinke ist das blinken unregelmäßig und schneller als sonst! es funktionieren aber alles birnen!

bitte um hilfe wenn wer was dazu weiß!

Tyoma

Anfänger

Beiträge: 21

Modell: Golf V

Motor: 2,0 TDI

  • Nachricht senden

2

Samstag, 12. Dezember 2009, 13:13

Warnblinkanlage funktioniert nicht mehr!

Also bei meinem alten Audi A4 B5 war das auch des öfteren, da ging das blinken überhaupt nicht mehr und da musst ich den Warnblinkknopf neu kaufen. Also ich weiß das hört sich blöd an, aber ich bin kein Mechaniker. Kann das nicht so genau erklären. Aber der Warnblinkknopf ist nach hinten ziemlich lang.

Das erste Mal hatte ich mir beim :) einen neuen kaufen müssen und das zweite Mal hat mir nen Freund einen gebrauchten besorgt.

Frag mal in der Werkstatt nach, ob es das sein könnte. Hoffe du hast meine Erklärung verstanden^^

MfG

CSS

Anfänger

  • »CSS« ist der Autor dieses Themas

Beiträge: 31

Modell: VW Golf IV, Audi A6

Wohnort: Hausmannstätten

Motor: 1.4 55kW, 1.9TDI 85kW offiziel

  • Nachricht senden

3

Samstag, 12. Dezember 2009, 18:33

Warnblinkanlage funktioniert nicht mehr!

aso! jaa wird wohl der schalter sein! weil blinken geht jaa nur schnell und unregelmäßig!