Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Rexos

Erleuchteter

  • »Rexos« ist der Autor dieses Themas

Beiträge: 6 072

Modell: Golf 6

Wohnort: 1220 Wien

Motor: 1.4 TSI - 122PS, CAX

  • Nachricht senden

1

Samstag, 20. März 2010, 16:44

RNS 510 - SDS Problem

Hallo Liebe leute ...
Habe heute mein RNS-510 (orig. C-Version) inkl. Microfonverkabelung verbaut.
Prinzipell funktioniert die Sprachbedinung und FSE
ABER
Nach "NAVIGATION" --> "NEUES ZIEL" --> LAND "ÖSTERREICH" folgt:

Stadt "WIEN" ==> Knacken in den Lautsprechern ==> NAVI hängt, NAVI reboot!

Ich werd mal der Kartenmaterial noch aktualisieren. Aber dann bin ich auch ratlos ...

Beiträge: 1 706

Modell: -----

Wohnort: -----

Motor: -----

  • Nachricht senden

2

Samstag, 20. März 2010, 17:19

RNS 510 - SDS Problem

Ich wuerd FW 2680 laden :)

Rexos

Erleuchteter

  • »Rexos« ist der Autor dieses Themas

Beiträge: 6 072

Modell: Golf 6

Wohnort: 1220 Wien

Motor: 1.4 TSI - 122PS, CAX

  • Nachricht senden

3

Samstag, 20. März 2010, 19:26

RNS 510 - SDS Problem

So, Kartenupdate hat geholfen ...
(Hab jetzt die V6 "Plus" drauf)

EDIT:

Zitat von »"LeeNouks"«

Ich wuerd FW 2680 laden :)


Mit Firmwareupdates bin ich jetzt lieber vorsichtig ... :(

Ähnliche Themen