Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Manfred

Erleuchteter

Beiträge: 5 194

Modell: Passat CC

Wohnort: Wien

Motor: 2,0 TDI

  • Nachricht senden

16

Freitag, 5. August 2005, 10:11

@ Andy
Habe bei MT ein Bild eines Vers gefunden, bei dem beim Bremsen der volle Kreis geleuchtet hat. :(
Kann man das auch irgendwie umcodieren?

Bei dem Fahrzeug hat es sich angeblich um eine US-Version gehandelt?!?!?

Manfred

ANDY7

Profi

  • »ANDY7« ist der Autor dieses Themas

Beiträge: 1 051

Modell: VW Golf 6

Wohnort: KB

Motor: 2.0 TDI

  • Nachricht senden

17

Freitag, 5. August 2005, 11:39

Geht nicht!
dies wird über ein spezielles US-Bordnetzsteuergerät geschaltet !

Manfred

Erleuchteter

Beiträge: 5 194

Modell: Passat CC

Wohnort: Wien

Motor: 2,0 TDI

  • Nachricht senden

18

Freitag, 5. August 2005, 12:59

Zitat von »"ANDY7"«

Geht nicht!
dies wird über ein spezielles US-Bordnetzsteuergerät geschaltet !

:x

Alle coolen Dingen funzen nicht! Ich glaub ich brauche andere ST-Geräte. *g*

Manfred

Anonymous

unregistriert

19

Mittwoch, 28. September 2005, 12:48

habe ich das etzt richtig verstanden??? wenn man eine alarmanlage7 einzeltüröffnung hat, kann man das chirpen codieren?!?!?! klingt da denn gut????

ich fahre ja morgen zum freundlichen, wil diese US blinker und das chirpen auch haben! was soll ich denen dort sagen damit sie es hinbekommen??? denn der freundliche weiß immer von NIX :-( !!!!

Anonymous

unregistriert

20

Donnerstag, 29. September 2005, 00:47

kann mir keine helfen?! muss ja morgen 11 uhr schon zum händler :-(

wie kann ich ihm mein vorhaben erklären/ beschreiben?! denn ansonsten word er wieder sagen : " KEINE AHNUNG... DAS GEHT NICHT...... "


:x :x :x

Manfred

Erleuchteter

Beiträge: 5 194

Modell: Passat CC

Wohnort: Wien

Motor: 2,0 TDI

  • Nachricht senden

21

Donnerstag, 29. September 2005, 07:31

Zitat von »"madmax_tdi"«

habe ich das etzt richtig verstanden??? wenn man eine alarmanlage7 einzeltüröffnung hat, kann man das chirpen codieren?!?!?! klingt da denn gut????

Also wenn du Alarmanlage hast, kannst du dir das aktivieren lassen. ISt zum einen recht praktisch, zusätzlich klingt es auch noch cool. :!:


Also ich bin leider kein Profi auf dem Gebiet, kann dir auch die genauen Kanäle nicht nennen...

ABER:

Probiere es mit Quittierungston beim Auf- und Zusperren, sowie Blinker als Standlicht?!? Maybe findet er mit diesen Angaben dann die richtigen "Begriffe".

Manfred

ANDY7

Profi

  • »ANDY7« ist der Autor dieses Themas

Beiträge: 1 051

Modell: VW Golf 6

Wohnort: KB

Motor: 2.0 TDI

  • Nachricht senden

22

Donnerstag, 29. September 2005, 09:01

Mit der Einzeltüröffnung hat das rein garnix zu tun!!

Auch wird dein Freundlicher mit der Standardprozedur "Geführte Fehlersuche/Funktion" beim VAS5051-Tester nicht weit kommen mit deinen Wünschen. :(
Das Problem ist dass die Tester in Österreich die deutsche Software draufhaben (gibt keine eigene für Österreich), die das codieren des Quittierungstons nicht zulässt!!
Das ganze kann aber umgangen werden wenn er direkt in die "Lange Codierung" der Steuergeräte eingreift ;)

Wenn dein Freundlicher was aufm Kasten hat, kann er anhand der Daten auf der folgenden Seite weiterkommen ;)

<!-- m --><a class="postlink" href="http://de.openobd.org/vw/golf_1k.htm" onclick="window.open(this.href);return false;">http://de.openobd.org/vw/golf_1k.htm</a><!-- m -->

für die Codierung des Chirpsignals muss er ins Kofortsteuergerät (46)
für die Codierung der US-Blinker muss er ins Bordnetzsteuergerät (09)

lg, Andy7

Anonymous

unregistriert

23

Donnerstag, 29. September 2005, 09:18

jupp das habe ich soweit rausgeschrieben, mal sehen ob er es mal hinbekommt !!!!! ich hoffe es!

übrigens komme ich aus deutschland *g*


eine DWA habe ich drin, also sollte es funzen.. na mal sehen!

aber sagt, die blinker, die leuchten dann immer wenn die zündung an ist??? oder etwa nur wenn standlicht eingeschalten ist??
denn ichn wollte das sie IMMER leuchten..

Axel

Erleuchteter

Beiträge: 4 519

Modell: Jetta SEL

Wohnort: Miami

Motor: 2,5L - 125kW

  • Nachricht senden

24

Donnerstag, 29. September 2005, 09:22

Zitat von »"madmax_tdi"«

aber sagt, die blinker, die leuchten dann immer wenn die zündung an ist??? oder etwa nur wenn standlicht eingeschalten ist??
denn ichn wollte das sie IMMER leuchten..

Nur keine Sorge, die Blinker leuchten dann nur, wenn das Standlicht eingeschalten ist! :!:

LG, Axel

Anonymous

unregistriert

25

Donnerstag, 29. September 2005, 09:50

mhm.... :-( ich wollte es ja so haben das sie immer leuchten *g*
naja egal...

Axel

Erleuchteter

Beiträge: 4 519

Modell: Jetta SEL

Wohnort: Miami

Motor: 2,5L - 125kW

  • Nachricht senden

26

Donnerstag, 29. September 2005, 09:53

Zitat von »"madmax_tdi"«

mhm.... :-( ich wollte es ja so haben das sie immer leuchten *g*
naja egal...


Oh, tatsächlich... da hab ich mich leider verlesen, sorry! :P

LG, Axel

Anonymous

unregistriert

27

Donnerstag, 29. September 2005, 14:40

so..... hat alles SUPI geklappt, ENDLICH ;-)

sieht ja doch ganz schick aus, sebst wenn das standlicht mit an ist! wirkt echt edel ;-)
nur das chirpen ging leider nicht...trotz DWA, aber das ist mir egal.. vielleicht war der code irgendwie falsch! jedenfalls hat der mechaniker gesagt, mein steuergerät nimmt den code nicht an....

28

Donnerstag, 29. September 2005, 15:14

Zitat von »"madmax_tdi"«

so..... hat alles SUPI geklappt, ENDLICH ;-)


Ist ja schon ein Teilerfolg :!:

Axel

Erleuchteter

Beiträge: 4 519

Modell: Jetta SEL

Wohnort: Miami

Motor: 2,5L - 125kW

  • Nachricht senden

29

Donnerstag, 29. September 2005, 16:02

Na bitte! Gut das wenigstens mal das mit dem Standlicht geklappt hat! :!:

LG, Axel

ANDY7

Profi

  • »ANDY7« ist der Autor dieses Themas

Beiträge: 1 051

Modell: VW Golf 6

Wohnort: KB

Motor: 2.0 TDI

  • Nachricht senden

30

Donnerstag, 29. September 2005, 18:18

Zitat von »"madmax_tdi"«

so..... hat alles SUPI geklappt, ENDLICH ;-)

nur das chirpen ging leider nicht...trotz DWA, aber das ist mir egal.. vielleicht war der code irgendwie falsch! jedenfalls hat der mechaniker gesagt, mein steuergerät nimmt den code nicht an....


Hast nen Modelljahr 06 ??

da isses ein wenig komplizierter :(

aaaber es geht über Umwege! :)

Ähnliche Themen