Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Team-Dezent.at - Das VW, Audi, Seat und Skoda Forum für Österreich. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Goran04

Profi

  • »Goran04« ist der Autor dieses Themas

Beiträge: 1 593

Modell: Golf V GTD

Wohnort: Gelsenkirchen

Motor: 2.0 TDI 4 Motion

  • Nachricht senden

1

Donnerstag, 6. Mai 2010, 18:09

Einparhilfe Audi A4 Avant

Hey Jungs meine mutter hat nen Problem am Wagen.
Und zwar funktioniert ihre Einparkhilfe nicht mehr.
Und zwar wenn man den Motor startet und dann den Rückwärtsgang einlegt dann piept es ja normalweise kurz und danach ist die Einparkhilfe ja aktiv.
Aber bei ihr piept es ca 5 sek und danach gehts aus und wenn man dann ne Hand oder vor den Sensoren hält kommt kein Piepen.
und wenn ich dann in D reinamchen und dann wieder in R dann kommt garkein Piepen.
Kann mir da jemand weiterhelfen?

ICeYmx

Erleuchteter

Beiträge: 3 267

Modell: 'lil Phaeton Sportline

Wohnort: autonome Bergrepublik Vogtland

Motor: 2.0 TDI - 125kW CBBB

  • Nachricht senden

2

Donnerstag, 6. Mai 2010, 18:55

Einparhilfe Audi A4 Avant

Schätzungsweise wird ein Sensor defekt sein. Sollte allerdings im Fehlerspeicher stehen! :mrgreen:

Goran04

Profi

  • »Goran04« ist der Autor dieses Themas

Beiträge: 1 593

Modell: Golf V GTD

Wohnort: Gelsenkirchen

Motor: 2.0 TDI 4 Motion

  • Nachricht senden

3

Donnerstag, 6. Mai 2010, 19:21

Einparhilfe Audi A4 Avant

So habe grad mal den Fehlerspeicher ausgelesen und mir wurde folgendes gezeigt:

Address 76: Park Assist Labels: 8E0-919-283-8EC.lbl
Part No SW: 8E0 919 283 D HW: 8E0 919 283 D
Component: Parkhilfe 4-Kan H06 0010
Revision: 00H06000 Serial number: 00067802020600
Coding: 0011014
Shop #: WSC 51462 133 89629

2 Faults Found:
01547 - Sensor for Parking Aid; Rear Mid-Right (G205)
009 - Open or Short to Ground - Intermittent
Freeze Frame:
Fault Status: 00101001
Fault Priority: 3
Fault Frequency: 20
Reset counter: 68
Time Indication: 0

01547 - Sensor for Parking Aid; Rear Mid-Right (G205)
004 - No Signal/Communication
Freeze Frame:
Fault Status: 01100100
Fault Priority: 3
Fault Frequency: 32
Reset counter: 28
Time Indication: 0


Habe Speicher gelöscht und der Fehler tritt dann beim einlegen des Rückwärtsganges erneut auf.
Sprich ist der Sensor der zweite von Rechts kaputt oder wie kann ich das verstehen?

Beiträge: 792

Modell: Exeo Sportline

Wohnort: Salzburg

Motor: 2.0 CR TDI 105kW

  • Nachricht senden

4

Donnerstag, 6. Mai 2010, 19:29

Einparhilfe Audi A4 Avant

genau.

mal so allgemein gefragt, funktioniert die pdc auch wenn man man einen einzelnen sensor absteckt?
oder spielen da alle zusammen?

Goran04

Profi

  • »Goran04« ist der Autor dieses Themas

Beiträge: 1 593

Modell: Golf V GTD

Wohnort: Gelsenkirchen

Motor: 2.0 TDI 4 Motion

  • Nachricht senden

5

Donnerstag, 6. Mai 2010, 19:35

Einparhilfe Audi A4 Avant

hmm wie kann denn so nen Sensor kaputt gehen?
was kostet denn so einer?

ICeYmx

Erleuchteter

Beiträge: 3 267

Modell: 'lil Phaeton Sportline

Wohnort: autonome Bergrepublik Vogtland

Motor: 2.0 TDI - 125kW CBBB

  • Nachricht senden

6

Donnerstag, 6. Mai 2010, 19:36

Einparhilfe Audi A4 Avant

Zitat von »"Goran04"«

Habe Speicher gelöscht und der Fehler tritt dann beim einlegen des Rückwärtsganges erneut auf.
Sprich ist der Sensor der zweite von Rechts kaputt oder wie kann ich das verstehen?


Die Leitung ist unterbrochen oder es liegt ein Kurzschluss vor.

Zitat von »"Abductee"«

mal so allgemein gefragt, funktioniert die pdc auch wenn man man einen einzelnen sensor absteckt?
oder spielen da alle zusammen?


Das weiß ich leider nicht!

edit:

Zitat von »"Goran04"«

hmm wie kann denn so nen Sensor kaputt gehen?
was kostet denn so einer?


Schätze mal, es ist ein 8e? Dann müsste der hier passen, aber lass dir das bitte nochmal von jemand anderem bestätigen:
4B0 919 275 B GRU
Preis: 69,38 € incl. 19% Mwst.

Wie kann einer kaputt gehen... Hmm, Wassereinbruch, Kabel beschädigt fällt mir da so ein.

Goran04

Profi

  • »Goran04« ist der Autor dieses Themas

Beiträge: 1 593

Modell: Golf V GTD

Wohnort: Gelsenkirchen

Motor: 2.0 TDI 4 Motion

  • Nachricht senden

7

Donnerstag, 6. Mai 2010, 19:41

Einparhilfe Audi A4 Avant

Zitat von »"ICeYmx"«

Goran04 hat geschrieben:Habe Speicher gelöscht und der Fehler tritt dann beim einlegen des Rückwärtsganges erneut auf.
Sprich ist der Sensor der zweite von Rechts kaputt oder wie kann ich das verstehen?



Die Leitung ist unterbrochen oder es liegt ein Kurzschluss vor.


Also jetzt Sensor Kaputt oder nur die Leitung?
wie kann ich denn überprüfen ob der Sensor defekt ist ?

ICeYmx

Erleuchteter

Beiträge: 3 267

Modell: 'lil Phaeton Sportline

Wohnort: autonome Bergrepublik Vogtland

Motor: 2.0 TDI - 125kW CBBB

  • Nachricht senden

8

Donnerstag, 6. Mai 2010, 19:42

Einparhilfe Audi A4 Avant

Zitat von »"Goran04"«

Also jetzt Sensor Kaputt oder nur die Leitung?
wie kann ich denn überprüfen ob der Sensor defekt ist ?

Kann ich dir leider nicht sagen.
Habe oben nochmal editiert!

Beiträge: 792

Modell: Exeo Sportline

Wohnort: Salzburg

Motor: 2.0 CR TDI 105kW

  • Nachricht senden

9

Donnerstag, 6. Mai 2010, 19:45

Einparhilfe Audi A4 Avant

steck den sensor einfach auf eine andere position um.
wenn du dann die fehlermeldung von einem anderen sensor bekommst, ist es ganz sicher der sensor.
wenn nicht, ist es doch das kabel.

ICeYmx

Erleuchteter

Beiträge: 3 267

Modell: 'lil Phaeton Sportline

Wohnort: autonome Bergrepublik Vogtland

Motor: 2.0 TDI - 125kW CBBB

  • Nachricht senden

10

Donnerstag, 6. Mai 2010, 19:49

Einparhilfe Audi A4 Avant

Zitat von »"Abductee"«

steck den sensor einfach auf eine andere position um.
wenn du dann die fehlermeldung von einem anderen sensor bekommst, ist es ganz sicher der sensor.
wenn nicht, ist es doch das kabel.


:!: Manchmal hab ich echt ein Brett vorm Kopf... :(

ProjectOne

Fortgeschrittener

Beiträge: 446

Modell: Skoda Superb Elegance Combi

Wohnort: Kuchl

Motor: 2.0 CR TDI / 103 kW

  • Nachricht senden

11

Donnerstag, 6. Mai 2010, 21:43

Einparhilfe Audi A4 Avant

Zitat von »"ICeYmx"«

Zitat von »"Abductee"«

steck den sensor einfach auf eine andere position um.
wenn du dann die fehlermeldung von einem anderen sensor bekommst, ist es ganz sicher der sensor.
wenn nicht, ist es doch das kabel.


:!: Manchmal hab ich echt ein Brett vorm Kopf... :(


an sowas denkt er ja auch nur weil wir in der firma permanent mit solchen fehlern zu tun haben :)

gell wolfi ... die guten alten japan-schrott-sensoren :!:

Beiträge: 792

Modell: Exeo Sportline

Wohnort: Salzburg

Motor: 2.0 CR TDI 105kW

  • Nachricht senden

12

Donnerstag, 6. Mai 2010, 22:03

Einparhilfe Audi A4 Avant

olles a glumpat.

Ähnliche Themen