Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Sonntag, 20. Dezember 2015, 21:46

Forenbeitrag von: »SilVer«

SilVer´s Golf 3

Wegen Nichtbenutzung habe ich den 3er nun schweren Herzens verkauft. *closed*

Sonntag, 25. Oktober 2015, 23:27

Forenbeitrag von: »SilVer«

Silver's Golf 6

Den Medien nach bekommt der 2.0er ein Softwareupdate. Ich frage mich nur, warum VW beim 2.0er nicht von Anfang an eine saubere Software verwendet hat.

Sonntag, 25. Oktober 2015, 12:52

Forenbeitrag von: »SilVer«

Silver's Golf 6

Der neue Wintermodus gleich nachdem der Wagenheber rausgezogen wurde - etwas hochbeinig. Nach einer schnellen Runde um den Block sah es gleich viel besser aus.

Samstag, 24. Oktober 2015, 23:21

Forenbeitrag von: »SilVer«

Silver's Golf 6

Nachdem ich Post von VW wegen meinem 2.0 TDI bekommen habe kann ich den Golf jetzt nicht wie geplant eintauschen. Somit wird er vorerst weiter gefahren. Bin gespannt wie weit VW den Motor kastriert. Seit heute sind meine bisherigen 15" Winterreifen auf Stahlfelgen Geschichte. Morgen werden OEM Cleveland in 16" montiert.

Montag, 8. Juni 2015, 20:13

Forenbeitrag von: »SilVer«

Silver's Golf 6

An den Blenden sind je 3 Klammern. Das Ende der Klammern schneidet sich beinahe in das Auspuffrohr. Die halten besser wie geschweißt. Die TN ist 5L0071910.

Montag, 8. Juni 2015, 17:43

Forenbeitrag von: »SilVer«

Silver's Golf 6

Danke David! Dein Vorstellungsthread ist aber auch nicht gerade am Letztstand!

Sonntag, 7. Juni 2015, 17:21

Forenbeitrag von: »SilVer«

Silver's Golf 6

Lange ist am Golf nichts passiert. Heute gabs Auspuffblenden vom Skoda Yeti. Vorher: Nachher:

Montag, 6. April 2015, 00:41

Forenbeitrag von: »SilVer«

PD-Element defekt? BKC

Bei mir fing es genau so an. Schlussendlich lag es am internen Motorkabelbaum. Der hatte einen Kabelbruch und die Probleme häuften sich. Hier zum Nachlesen: 1.9 TDI: Ruckeln, AIXAM-Sound, Abgaswarnleuchte Die Ventildeckeldichtung gibt's auch einzeln ohne Deckel zu kaufen: SilVer's Golf 5 - Das wars...

Freitag, 3. April 2015, 10:50

Forenbeitrag von: »SilVer«

Hoher Verbrauch nach Überprüfung

Hab die Batterie 2 Tage abgehängt und jetzt läuft er wieder wie gewohnt.

Mittwoch, 1. April 2015, 17:43

Forenbeitrag von: »SilVer«

Hoher Verbrauch nach Überprüfung

Hallo Jungs, mit meinem 6er war ich die Tage mal beim ÖAMTC wegen der jährlichen §57a "Pickerl" Überprüfung - für die deutschen Kollegen: HU Nach der Überprüfung ist mir ein sofortiger Mehrverbrauch von 1,5 bis 2 Litern auf 100km in der MFA aufgefallen. Der Motor ist etwas brummiger als sonst. Am Fahrverhalten merkt man keinen Unterschied. Eine lange Autobahnfahrt hat keine Veränderung gebracht. Was könnte die Ursache sein? Wie soll ich weiter vorgehen, was kann man selbst prüfen? Ich vermute, d...

Sonntag, 8. März 2015, 08:59

Forenbeitrag von: »SilVer«

LED-Scheinwerfer

@Mark: Da war doch noch so ein Golf "Blue Pearl" ausm 5ten mit furchtbar hässlichen SWs.

Montag, 2. März 2015, 20:56

Forenbeitrag von: »SilVer«

LED-Scheinwerfer

Die originalen Scheinwerfer haben beim Golf 4 das beste Licht.

Montag, 2. März 2015, 20:49

Forenbeitrag von: »SilVer«

Chip tunnig JA oder NEIN

Zitat von »MundartBua« was kann mann noch machen um a paar ps raus zu holen Da hast du dir so ziemlich den anfälligsten Motor der Welt genommen und den willst du noch aufmotzen? Viel Spaß sag ich nur.

Mittwoch, 18. Februar 2015, 20:41

Forenbeitrag von: »SilVer«

Springt nicht an

Bei meinem 5er PD wars die Batterie. Der Starter war ok. Nachdem eine neue Batterie billiger zu haben ist als ein Starter würde ich die zuerst auf Verdacht tauschen.

Mittwoch, 18. Februar 2015, 19:48

Forenbeitrag von: »SilVer«

Springt nicht an

zuwenig Drehzahl wg. batterie

Dienstag, 17. Februar 2015, 23:01

Forenbeitrag von: »SilVer«

Springt nicht an

Warmstartprobleme können speziell beim Diesel auch von einer alternden Batterie kommen.

Dienstag, 17. Februar 2015, 22:47

Forenbeitrag von: »SilVer«

Motor von innen - kann das Rost sein???

Also ich denke nicht, dass du über den Temperatursensor in den Brennraum gelangst. Eher steckt der Temperatursensor im Wasserkreislauf oder im Ölkreislauf. Je nach dem was das für ein Temperatursensor ist. Für mich sieht das nach Wasserkreislauf aus und da passt auch das bisschen Rost. Das runde Ding ist vermutlich ein Dichtungsstopfen. Außerdem wenn die Zylinderoberfläche so aussehen würde hättest du unter Garantie einen kapitalen Motorschaden. Zugang zum Brennraum erhältst du z.B. über eine Zü...

Samstag, 24. Januar 2015, 12:44

Forenbeitrag von: »SilVer«

Scirocco III - 2.0 TSI Candy White

Das sind alles Radios aus China, welche für China produziert wurden. Deshalb Menüsprache Englisch und kein RDS. Optische erkennt man diese Geräte an den "<" ">" Tasten. Es gibt jedoch auch Radios die in Deutschland produziert wurden und die in Fahrzeugen nach China exportiert worden sind. Diese Radios haben RDS und auch eine deutsche Menüführung. Die untersten Tasten haben auch andere Symbole. http://www.ebay.com/sch/i.html?_from=R40&hellip;D510+EU&_sop=15

Montag, 12. Januar 2015, 12:05

Forenbeitrag von: »SilVer«

Scirocco III - 2.0 TSI Candy White

Ich habs mit einem Aufsatz für die Bohrmaschine rausgeschliffen.

Samstag, 10. Januar 2015, 23:15

Forenbeitrag von: »SilVer«

Scirocco III - 2.0 TSI Candy White

WK arbeitet sehr gut. Achte darauf, dass die Aufnahmeflächen für die Radnabe sauber sind bevor es zum Reifenmontieren geht.